Skip to content
● Grav 2.2 is out: 2x faster cold starts and 96% less memory on big sites. Read the announcement →

Admin login does not work after Login plugin update 4 hours

admin

Started by ian russell 7 years ago · 1 replies · 731 views
7 years ago

Help please.

Logged into GRAV Admin this morning and updated 5 plugins (including Login). Admin Login now fails for all users. We are using Supra/Gantry. How to resolve?

Thank you

Ian

last edited 02/06/20 by ian russell
7 years ago

Problem was not in Login and is now resolved.

Ian

Suggested topics

Topic Participants Replies Views Activity
Plugins · by complanar, 6 days ago
6 263 2 days ago
Plugins · by BenLaKnet, 3 days ago
1 95 3 days ago
Plugins · by complanar, 4 weeks ago
2 415 3 weeks ago
Plugins · by Vladimir Novak, 2 months ago
3 706 2 months ago
Plugins · by Mathieu Lecouturier, 2 months ago
3 545 2 months ago